Buone Feste (by MatrixRevolution)

Infotdgeova - LiberaMente - Il Forum


Lo scopo di questo forum è quello di analizzare in chiave critica la dottrina e l'organizzazione dei Testimoni di Geova

Video non si caricano con Android

Domande relative al funzionamento del forum.

Moderatori: MatrixRevolution, Achille

Video non si caricano con Android

Messaggiodi Socrate69 » 22/05/2017, 18:42

È già da un pò di tempo che non mi si caricano i video postati dagli altri utenti, e nel quadro vuoto è scritto che il plugin non si carica.
Succede con Android, su tablet e smartfon.
Cosa si potrebbe fare ?

Grazie.
L'ignorante afferma, il saggio dubita, il sapiente riflette - Aristotele

Presentazione
Avatar utente
Socrate69
Veterano del Forum
 
Messaggi: 3681
Iscritto il: 18/12/2013, 15:44

Messaggiodi Cogitabonda » 22/05/2017, 20:02

Succede con tutti i video?
Ti spiego il perché della domanda. Ho notato che sull'iPhone posso vedere tutti i video, invece sul PC vedo solo quelli postati usando il tag [youtube] e la URL completa del video , mentre non vedo quelli postati col tag [youtube2] e il codice breve.
Compiacersi di aver ragione è sgradevole - Avere troppa coscienza di sé è odioso - Commiserarsi è infame
La mia presentazione
Avatar utente
Cogitabonda
Moderatore
 
Messaggi: 8389
Iscritto il: 01/06/2011, 1:45
Località: Nord Italia

Messaggiodi Mauro1971 » 22/05/2017, 20:34

Cogitabonda ha scritto:Succede con tutti i video?
Ti spiego il perché della domanda. Ho notato che sull'iPhone posso vedere tutti i video, invece sul PC vedo solo quelli postati usando il tag [youtube] e la URL completa del video , mentre non vedo quelli postati col tag [youtube2] e il codice breve.


Link completo del video. That's the solution.
ATTENZIONE: ALTA POSSIBILITA' DI CONTENUTI FORTEMENTE DISSACRANTI.


"Sradica le tue domande dal loro terreno, e ne vedrai penzolare le radici. Altre domande!" (F. Herbert)

Su di me
Avatar utente
Mauro1971
Utente Gold
 
Messaggi: 8997
Iscritto il: 11/01/2011, 13:44

Messaggiodi Socrate69 » 22/05/2017, 21:31

Cogitabonda ha scritto:Succede con tutti i video?
Ti spiego il perché della domanda. Ho notato che sull'iPhone posso vedere tutti i video, invece sul PC vedo solo quelli postati usando il tag [youtube] e la URL completa del video , mentre non vedo quelli postati col tag [youtube2]e il codice breve.

Il problema non mi risulta con il pc (Windows) ma con Android, dove appare un quadro bianco o con la scritta del plugin mancante, e questo con tutti i video postati col tag.
Non capisco inoltre perché sempre con Android non riesco ad inserire il video, e funziona solo col link, come dice Mauro71. Esempio:

[youtube]https://youtu.be/ghVnYAbRRso[/youtube]

https://youtu.be/ghVnYAbRRso
L'ignorante afferma, il saggio dubita, il sapiente riflette - Aristotele

Presentazione
Avatar utente
Socrate69
Veterano del Forum
 
Messaggi: 3681
Iscritto il: 18/12/2013, 15:44


Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Crisi di coscienza

Crisi di coscienza. Fedeltà a Dio o alla propria religione?
Parole franche di un testimone di Geova

Il libro biografia di un ex-membro del corpo direttivo tradotto in tutto il mondo che svela i segreti interni del gruppo. Ordinalo subito!
Sostienici