Pagina 1 di 1

Non so se anche a voi succede la stessa cosa

MessaggioInviato: 30/05/2018, 22:43
di Neca
Non so se anche a voi succede la stessa cosa, ma quando entro nella homepage del forum vedo che ci sono 4 messaggi postati con la sola dicitura "di" allora mi e' sorto il dubbio, che si tratti di messaggio o messaggi particolarmente offensivo/i? O forse ho un problema col mio pc? O si tratta forse di un problema tecnico? Volevo vedere se i messaggi si aprivano, ma niente da fare!

MessaggioInviato: 31/05/2018, 10:26
di Achille
A me non succede. Penso sia un problema del tuo computer...

MessaggioInviato: 31/05/2018, 10:40
di Studente Biblico
Neca ha scritto:Non so se anche a voi succede la stessa cosa, ma quando entro nella homepage del forum vedo che ci sono 4 messaggi postati con la sola dicitura "di" allora mi e' sorto il dubbio, che si tratti di messaggio o messaggi particolarmente offensivo/i? O forse ho un problema col mio pc? O si tratta forse di un problema tecnico? Volevo vedere se i messaggi si aprivano, ma niente da fare!


Anche a me è successa qualcosa del genere, mi sono arrivati 4 feed con un link tipo viewtopic.php?f=4&t=24620&p=#p, anzichè il solito titolo del post... ci ho cliccato sopra ma mi dice "L'argomento richiesto non esiste". Non so da cosa può dipendere.

MessaggioInviato: 31/05/2018, 11:53
di Romagnolo
Si li vedo pure io sono appena sotto al post Mi spiace di Ray.

MessaggioInviato: 31/05/2018, 14:32
di Gocciazzurra
Romagnolo ha scritto:Si li vedo pure io sono appena sotto al post Mi spiace di Ray.

Io non vedo nulla...

MessaggioInviato: 31/05/2018, 14:46
di Neca
Romagnolo ha scritto:Si li vedo pure io sono appena sotto al post Mi spiace di Ray.

Sotto il post "Mi dispiace" di Ray continuano a comparire 4 post con la dicitura "Di", se clicco sopra non si aprono!

MessaggioInviato: 01/06/2018, 19:43
di Malcico71
Anche a me compare

MessaggioInviato: 01/06/2018, 20:08
di Studente Biblico
A me si visualizza normale con il PC.

MessaggioInviato: 01/06/2018, 20:17
di Gocciazzurra
Ho sposta il tutto in "Problemi tecnici" : dov'è il Tecnico del Forummmmmmmm??? :inca:

MessaggioInviato: 02/06/2018, 6:58
di Achille
Malcico71 ha scritto:Anche a me compare
Può essere che si tratti di messaggi inviati e poi subito cancellati da chi li ha scritti.

MessaggioInviato: 02/06/2018, 10:05
di Drago Alato
A me nulla tutto normale

MessaggioInviato: 02/06/2018, 10:06
di Testimone di Cristo
Drago Alato ha scritto:A me nulla tutto normale


Idem con patate.. :sorriso:
:ciao:

MessaggioInviato: 02/06/2018, 10:29
di Socrate69
Idem a Malcico, con lo smartphon.

MessaggioInviato: 02/06/2018, 12:32
di Ray
Ragazzi avete ragione un Po tutti, ecco scoperto l'arcano.

Neca e malcico si riferiscono ai post della home Page, quella iniziale del sito, infatti quattro righi sotto al mio post "mi dispiace"
sono vuoti, ci sono solo line tratteggiate,evidentemente come appunto scrive Achille, sono stati cancellati 4 nuovi argomenti .

Lo stesso vale per gli altri, la foto postata da studente b. si riferisce a quando entri nella pagina del forum ,quella con gli argomenti attivi, dove appunto
quelli cancellati non ci sono, spero di essermi spiegato, ciaooo.

:addio:

MessaggioInviato: 02/06/2018, 22:02
di Neca
Anch'io la penso come Achille e Ray! Probabilmente si tratta di post che prima sono stati inviati e in seguito sono stati cancellati probabilmente perchè ritenuti offensivi! Oppure, seconda ipotesi, qualcuno, prima ha scritto qualcosa e poi ha cercato di cancellarli! Ci penserà il responsabile tecnico del forum o chi per lui a chiarirci la cosa!

MessaggioInviato: 03/06/2018, 15:40
di Gocciazzurra
Comunque sia, da quanto mi aveva detto tempo fa Matrix - tecnico del Forum - è più corretto per visualizzare gli ultimi argomenti entrare direttamente nel Forum e visualizzare dal menu laterale "Discussioni recenti".

MessaggioInviato: 18/06/2018, 19:07
di Paxuxu
Pulite la cache o cronologia che dir si voglia ogni tanto?


Paxuxu